React Native SDK via WebView partial outage
Incident Report for Persona
Resolved
This incident has been resolved.
Posted May 20, 2021 - 07:27 UTC
Identified
An issue has been identified that affects some integrations that open the hosted flow through a mobile WebView. We are working on a fix
Posted May 20, 2021 - 05:45 UTC
This incident affected: Web SDK.