React Native SDK via WebView partial outage
Resolved

This incident has been resolved.

Thu, May 20, 2021, 07:27 AM
(4 years ago)
·
Affected components

No components marked as affected

Updates

Resolved

This incident has been resolved.

Thu, May 20, 2021, 07:27 AM

Identified

An issue has been identified that affects some integrations that open the hosted flow through a mobile WebView. We are working on a fix

Thu, May 20, 2021, 05:45 AM(1 hour earlier)